読者です 読者をやめる 読者になる 読者になる

カクヨムが対応するiOSのバージョンに関するお知らせ

カクヨムでは、今後も継続して新機能を提供していくため、WebサイトおよびiOSアプリのサポート対象をiOS9.0以上とさせていただきます。 iOS8.x以下のOSは動作保証外となり、正常にカクヨムをご利用いただけなくなる場合もございます。

古いバージョンのOSはセキュリティ上のリスクが高まります。新しいバージョンへのアップグレードを推奨いたします。

カクヨムのiOSアプリについては、バージョン1.4.4以降からはiOS9.0以上の端末でご利用が可能です。iOS8.x以下の端末はバージョン1.4.3を引き続きお使いいただけますが、将来的に正しく動作しない可能性がありますので、ご注意ください。